Обновление пакетов в стабильных версиях Debian

Четверг, Октябрь 30th, 2008

Часто для серверов используют стабильные версии Debian, такие как Sarge, Etch, Lenny. Эти дистрибутивы не предполагают обновления программного обеспечения, а только закрытие багов и дыр. Использование в серверах версии Debian таких как Sid или Unstable не допустимо, из-за нестабильности и возможных проблем с безопасностью. Но иногда встает необходимость использовать новое программное [...]

Popularity: 23%